hom des iles
1 étoile
1 étoile
Messages : 24
Inscription : 23 févr. 2016, 16:09

Pas de 110v sur le vr

13 mars 2016, 09:07

Bonjours après qq tets que mentionné lors de ma dernière demande pour problèmes d avoir envoyer du 220v dans le 110v et qq test j ai mon convertisseur qui marche si je le branche directement sur une prise 110v extérieur de plus sur la génératrice tout fonctionne micros ondes etc mais sur le branchement de la maison j ai pas de 110v qui entre même si je sais que j ai du ac sur ma prise y as t il un endroit spécial sur le vr ou il y aurais fusible outre(le panneau ) sous le frigo car la mon panneau électrique fonctionne sur la génératrice et sur le convertisseur...ya qq chose qui bloque mon entrée 110v en provenance de la maison ....qq peut m aider merci a l avance

Sebelga
5 étoiles
5 étoiles
Messages : 2415
Inscription : 09 avr. 2010, 18:41
Localisation : Laurentides / Lanaudière

Re: Pas de 110v sur le vr

13 mars 2016, 09:20

un chum de camping a déjà eu un problème similaire... et le problème venait du reset de la prise dans la salle de bain.
Ford FISO 2011 EB
Keystone Cougar 26BHS 2012

Avatar de l’utilisateur
Banzai12
5 étoiles
5 étoiles
Messages : 4430
Inscription : 03 mai 2009, 14:37
Localisation : Lanaudière

Re: Pas de 110v sur le vr

13 mars 2016, 09:23

Salut
Afin de vous aidez de quel type de VR avez vous? , marque et modèle question de savoir ou chercher.
Ête vous en mesure de tester votre cable de VR entre la prise et le convertisseur,
Le 220V as bien pu faire des dommages un des branchements.

8)
Dodge Ram 2500HD 2006
Chaparral Lite 270RKS 2010
Tekonsha P3 / Husky 16K
Avéo5 LT 2010 pour le reste

Avatar de l’utilisateur
olsmo
1 étoile
1 étoile
Messages : 30
Inscription : 26 mars 2011, 14:36

Re: Pas de 110v sur le vr

13 mars 2016, 15:55

moi c était le reset dans la salle de bain
f 150 xlt xtr 5.4 2010 roulotte work and play model 25ul 2013

Sebelga
5 étoiles
5 étoiles
Messages : 2415
Inscription : 09 avr. 2010, 18:41
Localisation : Laurentides / Lanaudière

Re: Pas de 110v sur le vr

13 mars 2016, 20:05

C'est vrai que sur le coup ça sonne étrange, mais c'était vraiment ça.
Ford FISO 2011 EB
Keystone Cougar 26BHS 2012

Avatar de l’utilisateur
Gilles Corriveau
5 étoiles
5 étoiles
Messages : 10444
Inscription : 04 oct. 2006, 20:59
Localisation : Lanaudière

Re: Pas de 110v sur le vr

13 mars 2016, 22:29

olsmo a écrit :moi c était le reset dans la salle de bain

Si c'était le cas, ça ne fonctionnerait pas plus avec la génératrice.
Je crois que Rubicon est plus proche du problème que nous, avec une boite de contrôle automatique Génératrice-Secteur
Bye
Tahoe LT 2015 5.3 ratio 3.43 et Trail Sport 26rbs 2013. Pis une épouse merveilleuse

hom des iles
1 étoile
1 étoile
Messages : 24
Inscription : 23 févr. 2016, 16:09

Re: Pas de 110v sur le vr

17 mars 2016, 08:25

ou serais la boite générateur secteur ou du moins l endroit ou il y as un control générative via électricité qui viens de la maison merci

Revenir vers « Problèmes? »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 11 invités