Franck78
0 étoile
0 étoile
Messages : 12
Inscription : 12 sept. 2013, 11:27

Lumière de palfond qui n'allument pas dans TR

26 août 2015, 11:14

Bonjour,
J'ai un petit problème avec ma TR. Mes lumières au plafond n'allument plus. Tout le reste fonctionne bien. J'ai vérifié les fusibles et tout semble correct.

Avez-vous des pistes de solutions a me proposer?

Merci
Toyota Rav4 2010 V6 AWD
TR Rockwood Freedom 2003

patrickro
2 étoiles
2 étoiles
Messages : 89
Inscription : 17 juin 2010, 08:57
Localisation : Québec

Re: Lumière de palfond qui n'allument pas dans TR

26 août 2015, 11:37

As-tu vérifié l'interrupteur généralement situé sur l'armoire sous l'évier ou la partie de la cuisine qui descend au sol quand tu fermes ta TR? J'ai déjà eu un petit problème similaire au tien sur mon ancienne TR. L'interrupteur était mal ajusté et le contact ne se faisait pas bien. J'avais de mémoire simplement eu à revisser la bague de blocage sous l'interrupteur afin de faire en sorte qu'il soit plus haut, de manière à ce que le meuble de l'évier vienne faire une bonne pression dessus et ainsi garantir un contact adéquat...
Patrick, Annie, Maude, Megann et Jérémy
RAM 1500 2017, TR Rockwood Premier 2516G 2014
À go, on va camper... GO!

Avatar de l’utilisateur
lynx
3 étoiles
3 étoiles
Messages : 388
Inscription : 14 oct. 2006, 19:27
Localisation : Lachenaie

Re: Lumière de palfond qui n'allument pas dans TR

26 août 2015, 12:36

X2

Franck78
0 étoile
0 étoile
Messages : 12
Inscription : 12 sept. 2013, 11:27

Re: Lumière de palfond qui n'allument pas dans TR

26 août 2015, 19:18

Merci! C'était effectivement le problème
Toyota Rav4 2010 V6 AWD
TR Rockwood Freedom 2003

Revenir vers « Problèmes? »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 22 invités