kazaktor
1 étoile
1 étoile
Messages : 30
Inscription : 12 janv. 2014, 12:30

Pas d'eau courante

04 août 2015, 08:30

Bonjour,

Je viens de faire l'acquisition d'une roulotte hybride travelcraft 18sb 2004
Je branche l'eau de la ville a l'endroit approprié et j'allume l'eau jusqu’à la tout va bien mais lorsque j'allume les robinet rien ne sort. elle n'a pas encore sorti cette année et il y avais encore de l'antigel dans les réservoir d'eau usé. alors j'imagine qu'elle était encore hiverniser. j'ai vérifier les manette près du réservoir a eau chaude qui me semble correct. le seule autre manette que j'ai trouver c'est ceux pres de la pompe (une qui coupe l'eau du reservoir et l'autre qui est sur un tube pas brancher pour l'antigel si je me fie a ce que j'ai lu).

Est-ce que j'ai manquer quelque chose quelque part ou est ce que vous avez une piste de solution.

autre question est-ce que pour faire fontionner le chauffage ca prend absolument une batterie meme lorseque brancher sur le 110v ? car ca ne fonctionne pas avec les instruction qui ne sont pas tres compliquer :)

Merci
Starcraft Travelcraft 18SB 2004
Ford Explorer XLT 2011

kazaktor
1 étoile
1 étoile
Messages : 30
Inscription : 12 janv. 2014, 12:30

Re: Pas d'eau courante

04 août 2015, 21:24

J'ai remarquer qu'en enlevant le petit filtre de metal il y a un valve anti-retour en plastique. elle est lousse est-ce que c'est supposer etre lousse ou plutot serrer cette chose. est-ce que cela pourrait etre la cause de mon probleme d'eau ?
Starcraft Travelcraft 18SB 2004
Ford Explorer XLT 2011

Avatar de l’utilisateur
Gilles Corriveau
5 étoiles
5 étoiles
Messages : 10443
Inscription : 04 oct. 2006, 20:59
Localisation : Lanaudière

Re: Pas d'eau courante

05 août 2015, 09:26

La petite soupape anti-retour est supposée jouer librement quand il n'y a pas de pression sur le système de la roulotte. Il y a juste un petit ressort qui la tien appuyée contre son siège, mais on peut la repousser facilement.
Son but est d'empêcher l'eau de la roulotte de sortir du système quand vous utilisez l'eau blanche du réservoir de la roulotte à l'aide de la pompe.
Bye
Tahoe LT 2015 5.3 ratio 3.43 et Trail Sport 26rbs 2013. Pis une épouse merveilleuse

fiftyseven
3 étoiles
3 étoiles
Messages : 167
Inscription : 03 juil. 2012, 06:27
Localisation : Québec, la plus belle ville au Canada

Re: Pas d'eau courante

05 août 2015, 19:06

La tite valve a l'envers ??????
Daniel et Louise
Flair 31A 2001
On the road again ...

kazaktor
1 étoile
1 étoile
Messages : 30
Inscription : 12 janv. 2014, 12:30

Re: Pas d'eau courante

05 août 2015, 21:25

Merci de vos réponse, j'ai vérifier et la soupape était lousse mais aucun ressort qui la tenait fermer. elle est même tomber quand j'ai défait l'entrée au complet j'ai donc essayer sans et tout était ok. donc un saut au magasin de piece vr. le commis me la confirmer il faut remplacer l'entrée d'eau ce que je fit et tout fonctionne a merveille.
Starcraft Travelcraft 18SB 2004
Ford Explorer XLT 2011

Revenir vers « Problèmes? »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités