Page 2 sur 2

Re: Probleme frigo en roulant!!!!

Publié : 17 juil. 2013, 06:05
par Virgule
Merci pour les explications Trillium, c'est très clair. :)

Et même si je ne fais pas souvent de traversier, je n'oublierai pas le solenoid. :wink: :mrgreen:

Re: Probleme frigo en roulant!!!!

Publié : 17 juil. 2013, 14:34
par Trillium 5500
Bien heureux de pouvoir vous être utile, Virgule. Si vous avez des questions plus pointues, n'hésitez pas!

En fait, y a pas que le traversier (j'en fais souvent vers T.-Neuve et surtout les Îles) on peu facilement "oublier" de fermer l'onduleur dans d'autres circonstances et alors on risque de vider sa batterie. En fait, je me sert de ce circuit à d'autres fins entre autres pour un radio amateur qui nécessite d'être branché sur la batterie vu qu'il tire à lui seul 75 watts (en transmission seulement pour ceux qui ont peur de faire sauter l'alternateur... :D ) et nécessite un filage de bon calibre.

Re: Probleme frigo en roulant!!!!

Publié : 05 août 2019, 12:57
par timor19
Bonjour groupe,

J'ai un frigo Norcold modèle 412.3 sur ma roulotte. Quand je suis branché sur le 110 V, le frigo fonctionne parfaitement sur les 3 modes ( 110V, 12V et propane). Par contre quand je branche la roulotte sur l'auto (moteur en marche) le mode propane fonctionne, mais pas le 12V . J'ai un code d'erreur "C" qui signifie "voltage insuffisant" selon le manuel du fabricant. C'est étrange que le mode 12V ne fonctionne plus avec la batterie mais que branché sur le 110V il fonctionne. Il fonctionnait très bien en roulant jusqu'à il y a 2 semaines. Quelqu'un a une idée du problème?

Merci

Michel

Re: Probleme frigo en roulant!!!!

Publié : 05 août 2019, 14:29
par fanny170
Tu n'as probablement pas de 12 VOLTS dans ta couette se rendant à la roulotte. Tu a vérifié avec un voltmètre si tu as du 12 VOLTS à la couette de l'auto ? Tu as p-e un fusible de brûlé dans l'auto!

Re: Probleme frigo en roulant!!!!

Publié : 09 août 2019, 08:24
par timor19
Bonjour,

j'ai vérifié mon fusible dans l'auto, il n'est pas brulé. J'ai du courant dans mon fil 12V. J'ai vérifié mes fusibles près du convertisseur dans la roulotte, rien de brulé, les autres équipements fonctionnent dans le 12V. J'ai pris un rendez-vous chez mon centre de réparation pour faire vérifier ça. C'est vraiment étrange comme problème. De toute façon ma roulotte est encore sous garantie, alors j'aime mieux ne rien démonter dans le panneau de contrôle du frigo qui pourrait annuler la garantie.

Je vous tiens au courant prochainement.

Merci

Re: Probleme frigo en roulant!!!!

Publié : 09 août 2019, 09:10
par fanny170
timor19 a écrit :Bonjour,

j'ai vérifié mon fusible dans l'auto, il n'est pas brulé. J'ai du courant dans mon fil 12V. J'ai vérifié mes fusibles près du convertisseur dans la roulotte, rien de brulé, les autres équipements fonctionnent dans le 12V. J'ai pris un rendez-vous chez mon centre de réparation pour faire vérifier ça. C'est vraiment étrange comme problème. De toute façon ma roulotte est encore sous garantie, alors j'aime mieux ne rien démonter dans le panneau de contrôle du frigo qui pourrait annuler la garantie.

Je vous tiens au courant prochainement.

Merci


C'est la bonne chose à faire, surtout que la roulotte est sous garantie.