nageur12
0 étoile
0 étoile
Messages : 8
Inscription : 13 nov. 2018, 23:43

Difficultée avec mes lumieres

18 nov. 2018, 00:22

Sur ma tente roulotte et ma remorque de bateau le fillage est bon,, pour les lumieres du soir ,, les clignotants de direction,,et frein. Mais j'ai toujours un tres petit clignotement sur toute mes lumieres que se sois mon clignotant de gauche ou droite qui fonctionne . J'ai essayer avec un fil num. 10 , je me suis brancher directement sur ma borne négative de la batterie a mon fil blanc ( ground ) de ma tente roulotte ,,rien a changer toujours avec 1 petit clignottement. J'ai une petite boite qui prend mes 5 fils de de mon véhicule qui est transférer a 4 fils. Comme je comprend ce n'est pas 1 probleme de masse,,,,Sa pourrais venir de QUOI !!!

Avatar de l’utilisateur
CarlQB
5 étoiles
5 étoiles
Messages : 4916
Inscription : 15 juin 2005, 06:55

Re: Difficultée avec mes lumieres

18 nov. 2018, 08:41

90% certain que c'est un problème de ground.
Si tu as un problème de ground au niveau d'une lumière, le problème va rester là même si tu branches un fil direct entre ta batterie de véhicule jusqu'à ton ground à l'avant de la tente-roulotte (en fait, ce test ne fait que confirmer que ton véhicule fournit un bon ground et n'est pas la source du problème). C'est parce que le problème est probablement dans une de tes lumières.
La plupart du temps sur une remorque chaque lumière est groundée sur le chassis, soit par la vis qui la tient ou par un petit bout de fil qui va au chassis. Check chacun de ces grounds.
Le fait que chaque lumière a son propre ground et que les ampoules soient à double filament (ampoule 1157) peut donner toutes sortes de résultats qui semblent étranges à première vue quand le ground est manquant ou mauvais.

Avatar de l’utilisateur
TEXAS
5 étoiles
5 étoiles
Messages : 1150
Inscription : 13 juil. 2007, 15:29
Localisation : QUEBEC

Re: Difficultée avec mes lumieres

18 nov. 2018, 13:24

J'ai eu ce problème il y a plusieurs années. À l'époque, ma t-r et ma roulotte(tous deux de marque Lionel) se "groundaient" lorsque je les pinaient sur la boule reliée à mon auto.
Si tu fais le test avec ta t-r et ta remorque à bateau sans être pinées à ton auto :?: :?: :?:

Je suis peut-être dans "les patates pilées" comme dit souvent mon p'tit fils
Amicalement TEXAS
(alias) Voyageur Xpress
87-0066 rég. 06

nageur12
0 étoile
0 étoile
Messages : 8
Inscription : 13 nov. 2018, 23:43

Re: Difficultée avec mes lumieres

18 nov. 2018, 19:51

Merci pour ton aide. J'ai fait la vérifications de mes lumières de ma T. R. pris avec la boule de mon véhicule , cela reste quand meme. Il y a 1 autre personne qui me suggere de vérifier touts mes fils de ground de chaque lumières de ma T . R. vue. que le ground ( masse )de mon véhicule est correcte.

nageur12
0 étoile
0 étoile
Messages : 8
Inscription : 13 nov. 2018, 23:43

Re: Difficultée avec mes lumieres

18 nov. 2018, 20:20

Merci Carl QB. Je vais vérifier cela lundi demain . Comme je comprend , il sagie d'une seul lumiere que le ground est mauvais,,qui peut créer se probleme. Pour regler se probleme d'apres toi ,esque passer un fil de ground jusqu'à ma connection qui se raccorde a mon véhicule pour chaque lumieres serais utile .

Avatar de l’utilisateur
TEXAS
5 étoiles
5 étoiles
Messages : 1150
Inscription : 13 juil. 2007, 15:29
Localisation : QUEBEC

Re: Difficultée avec mes lumieres

19 nov. 2018, 07:12

Désolé pour toi Nageur12.
Bonne chance pour toi.
Amicalement TEXAS
(alias) Voyageur Xpress
87-0066 rég. 06

Avatar de l’utilisateur
CarlQB
5 étoiles
5 étoiles
Messages : 4916
Inscription : 15 juin 2005, 06:55

Re: Difficultée avec mes lumieres

19 nov. 2018, 11:18

nageur12 a écrit :Pour regler se probleme d'apres toi ,esque passer un fil de ground jusqu'à ma connection qui se raccorde a mon véhicule pour chaque lumieres serais utile .

C'est normalement pas vraiment nécéssaire, et souvent ça serait beaucoup de travail de refaire tout ce filage.
Assure toi qu'il n'y a pas de saletés, corrosion ou vert de gris dans tes lumières, nettoie et passe un petit papier sablié au besoin, puis graisse diélectrique. Si tu vois le point de contact entre le ground de la lumière et le chassis, assure toi que la connection est bonne, pas de rouille etc. Tu peut te brancher un fil sur le chassis (bon ground connu) et l'autre bout avec une pointe que tu places sur le négatif dans chaque lumière à tour de rôle, et voir si ça change quelque chose et identifier la ou les coupables. Commences avec les feux de freinage/clignotants, souvent ce sont elles qui se tirent un ground à partir du filament voisin...
J'avoue que ça peut être ben du gossage de trouver le bobo...

nageur12
0 étoile
0 étoile
Messages : 8
Inscription : 13 nov. 2018, 23:43

Re: Difficultée avec mes lumieres

19 nov. 2018, 13:13

Merci. Carl QB . j'essaie cela et je t'en donne des nouvelles

Avatar de l’utilisateur
bricoman
0 étoile
0 étoile
Messages : 6
Inscription : 21 avr. 2006, 15:08
Localisation : Montréal-Nord

Re: Difficultée avec mes lumieres

19 nov. 2018, 20:14

Mon petit grain de sel la dessus. Tu mentionne tente -roulotte et remorque à bateau. Le problème est-il présent sur les deux ou seulement la t-r ?
Spree Escape E14 2013
Kia Sorento 2015

patachou
1 étoile
1 étoile
Messages : 36
Inscription : 05 mai 2006, 13:16
Localisation : Granby

Re: Difficultée avec mes lumieres

20 nov. 2018, 19:41

Surement le relais qui fait fonctionner les clignotants qui n'est pas assez performant (sur le vehicule)
Tu n'as quTa le changer.

Avatar de l’utilisateur
Banzai12
5 étoiles
5 étoiles
Messages : 4306
Inscription : 03 mai 2009, 14:37
Localisation : Lanaudière

Re: Difficultée avec mes lumieres

20 nov. 2018, 21:06

Salut
Avec les idées qui ressortent je me demande si ça ne sera pas ton adaptateur 5/4 fil de ton véhicule qui ne serai pas en cause
8)
Dodge Ram 2500HD 2006
Chaparral Lite 270RKS 2010
Tekosha P3 / Husky 16K
Avéo5 LT 2010 pour le reste

nageur12
0 étoile
0 étoile
Messages : 8
Inscription : 13 nov. 2018, 23:43

Re: Difficultée avec mes lumieres

12 déc. 2018, 16:04

Banzai12 a écrit :Salut
Avec les idées qui ressortent je me demande si ça ne sera pas ton adaptateur 5/4 fil de ton véhicule qui ne serai pas en cause
8)

Merci .. Jai déjà penser a le changer . Pour ce qui est du ground de ma T.R. J'en ai trouver 2 a l'extérieure et j'ai porter une attention particuliere en les nettoyant tres bien ,,disont qu'il en avait de besoin.de meme placer une bolt inoxydable a chaque avec graisse électrique et bien nettoyer sur le métal du frame et trout de bolts. J'ai fait une vérification du ground a la main et cela me faisait des sparcks .donc je comprend que le ground est bon….Disont qu'apres avoir nettoyer mes 2 grounds cela c'est amiliorer de 75%,,mais me reste encore 1 tout petit clignottement. Quelqu'un qui ne sait pas ne le vois pas.

nageur12
0 étoile
0 étoile
Messages : 8
Inscription : 13 nov. 2018, 23:43

Re: Difficultée avec mes lumieres

12 déc. 2018, 16:14

patachou a écrit :Surement le relais qui fait fonctionner les clignotants qui n'est pas assez performant (sur le vehicule)
Tu n'as quTa le changer.

Merci. Si tu peut aller sur l'inf. que j'ai laisser a Banzai 12 cela m,éviterais de toute réécrire. Merci Je le prend en considération

nageur12
0 étoile
0 étoile
Messages : 8
Inscription : 13 nov. 2018, 23:43

Re: Difficultée avec mes lumieres

12 déc. 2018, 16:18

bricoman a écrit :Mon petit grain de sel la dessus. Tu mentionne tente -roulotte et remorque à bateau. Le problème est-il présent sur les deux ou seulement la t-r ?

Oui le probleme existe sur les 2 .Si tu peut aller sur Banzai 12 j ai 'incrit tout se que j'ai fais.

nageur12
0 étoile
0 étoile
Messages : 8
Inscription : 13 nov. 2018, 23:43

Re: Difficultée avec mes lumieres

12 déc. 2018, 16:22

CarlQB a écrit :C'est normalement pas vraiment nécéssaire, et souvent ça serait beaucoup de travail de refaire tout ce filage.
Assure toi qu'il n'y a pas de saletés, corrosion ou vert de gris dans tes lumières, nettoie et passe un petit papier sablié au besoin, puis graisse diélectrique. Si tu vois le point de contact entre le ground de la lumière et le chassis, assure toi que la connection est bonne, pas de rouille etc. Tu peut te brancher un fil sur le chassis (bon ground connu) et l'autre bout avec une pointe que tu places sur le négatif dans chaque lumière à tour de rôle, et voir si ça change quelque chose et identifier la ou les coupables. Commences avec les feux de freinage/clignotants, souvent ce sont elles qui se tirent un ground à partir du filament voisin...
J'avoue que ça peut être ben du gossage de trouver le bobo...

MERCI Si tu peut aller sur Banzai12 j'ai toute expliquer cela m,éviteras de toute écrire

Revenir vers « Pièces et mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités